Uma área de pesquisa sobre o WordPress para devs e autores do tema



use_codepress ›

Desde2.8.0
Obsoleto3.0.0
use_codepress ( Sem parâmetros )
Definido em:
Codex:

Determine whether to use CodePress.



Fonte

function use_codepress() {
	_deprecated_function( __FUNCTION__, '3.0.0' );
}